Commit 13220ed2 authored by Martin Heistermann's avatar Martin Heistermann

Update Qt max version to 5.13

parent 5337aab5
......@@ -9,7 +9,7 @@ OpenFlipper.
\section reqlibs Required libraries
<ul>
<li> 5.9 <= Qt <= 5.11 ( http://www.qt.io/download/ ) Use the OpenGL version. If you install Qt, please make sure that QtScript is also installed.</li>
<li> 5.9 <= Qt <= 5.13 ( http://www.qt.io/download/ ) Use the OpenGL version. If you install Qt, please make sure that QtScript is also installed.</li>
</ul>
\section optlibs Optional libraries ( Without these libraries some functionality might not be available)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment